Registrierungsprobleme

Informationen und Hilfe/Fragen zu diesem Forum für Gäste und Mitglieder

Registrierungsprobleme

Beitragvon Chilli » Donnerstag, 17. März 2011, 23:43:27

Ab und zu kann es vorkommen, dass die Aktivierungsmail nach der Registrierung, nicht beim Empfänger landet. In den Wochen jetzt, in denen das Forum online ist, ist es zwei mal vorgekommen. Beide male Mailkonten bei gmx.
Aus welchem Grund auch immer, manchmal gehen Mails nicht mal in den Spamordner, falls es sowas überhaupt gibt...sondern werden direkt wieder zurück geschickt.
Wenn ihr also eine Aktivierungsmail nicht erhaltet, dann meldet das bitte per Mail an briardforum@web.de . Ich habe die Möglichkeit einen User "zu Fuß" zu aktivieren.

Danke
Eure Dany :)
Dany mit Chilli (*05.11.2007)

Es ist so leicht andere, und so schwierig, sich selbst zu belehren.
Oscar Wilde

www.briardforum.de .... E-Mail: briardforum@web.de
Benutzeravatar
Chilli
Administrator
Administrator
 
Beiträge: 4076
Registriert: Sonntag, 16. Januar 2011, 23:49:59
Wohnort: Xanten
Hat sich bedankt: 437 mal
Danksagungen: 511 mal

Re: Registrierungsprobleme

Beitragvon Thomas » Donnerstag, 17. März 2011, 23:52:09

Gern sind solch Registrierungsmails bei gmx leer. Den Inhalt sieht man erst, wenn man auf ANTWORTEN klickt. Warum auch immer, ist aber ein Problem, was öfter vorkommt.
Videos von Nicki bei Youtube - klick mich

Bild
Benutzeravatar
Thomas
Briardexperte
Briardexperte
 
Beiträge: 3910
Registriert: Sonntag, 23. Januar 2011, 12:30:31
Wohnort: Berlin
Hat sich bedankt: 1 mal
Danksagungen: 1040 mal
Facebook: Thomas Geh


Zurück zu Info

cron